django-require 1.0.4 released

django-require27th July 2013

The latest release includes updates to the bundled require.js, r.js, and closure compiler libraries.