django-require 1.0.6 released

django-require11th April 2014

This release improves the reliability of the Rhino build environment for large projects, and upgrades all the bundled requirejs libraries.