django-require 1.0.10 released

django-require15th February 2016

django-require 1.0.10 is now available on GitHub and PyPi. This release adds compatibility with Django 1.9.