django-require 1.0.1 is out!

django-require30th November 2012

It's now possible to use node as a compilation environment, instead of java, with substantial performance gains during optimization.

The latest versions of RequireJS and almond are also included in this release.