django-require 1.0.2 released

django-require25th February 2013

The latest version of django-require provides the most recent versions of the requirejs, almond, closure and rhino libraries. It also slightly speeds up deploys to remote filesystems.